Loading

E: Unable to locate package poppler-glib

Problem solved:

sudo apt-get install libpoppler-glib-dev

 

Leave a Reply

Your email address will not be published. Required fields are marked *

Top