Loading

This domain was part of a backdoored python library. Read more here.

The last safe version of ssh-decorate was 0.27. Versions 0.28 through 0.31 were deemed malicious.

ssh-decorate has now been moved to ssh-decorator

Leave a Reply

Your email address will not be published. Required fields are marked *

Top